Autor Subiect: Eroare actualizare V7  (Citit de 111 ori)

Rachieru.Ionut

  • Newbie
  • *
  • Mesaje postate: 3
Eroare actualizare V7
« : Septembrie 04, 2019, 08:54:23 pm »
Buna ziua!

Am reactivat Licenta de V7 si cand am facut actualizarea la ultima versiune 7.80 am primit urmatorul mesaj:
"---------------------------------------------------------

Procesul de actualizare a inceput: 9/4/2019 8:51:31 PM

---------------------------------------------------------


---------------------------------------------------------
Fisierul folosit la actualizare (C:\Users\Ionut\AppData\Roaming\Ciel\Complet\Updates\CielStandard_WUMXXA_2019083001.ciel) nu corespunde aplicatiei sau versiunii de aplicatie pentru actualizare!
---------------------------------------------------------

---------------------------------------------------------

Procesul de actualizare s-a sfarsit: 9/4/2019 8:51:38 PM

---------------------------------------------------------"
Am incercat sa intru pe adresa: ftp://93.113.174.52 cu utilizator: utile si parola: Ciel-util pentru a descarca ultima versiune de Ciel V7 si nu ma lasa.
Cum pot rezolva situatia?


Madalina.Dumitru.Ciel

  • Newbie
  • *
  • Mesaje postate: 13
Re: Eroare actualizare V7
« Răspuns #1 : Septembrie 05, 2019, 01:22:21 pm »
Buna ziua,
FTP-ul respectiv nu mai este valabil, pentru a descarca kit-ul accesati ciel.ro-sectiunea Client- Actualizeaza aplciatia- Actualizeaza aplicatia ERP
(https://ciel.ro/actualizeaza-aplicatia/)
Pentru alte informatii ne puteti contacta la numarul 0219347, sau pe mail asistenta.tehnica@ciel.ro.
O zi frumoasa!